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END USER LICENSE AGREEMENT  

 

Foxit Reader End User License Agreement 

 

IMPORTANT NOTICE 

 

Thank you for choosing Foxit PDF Reader Product (PDF Reader). This license is the 

legal agreement (Agreement) between you, the customer who has acquired PDF 

Reader (òYouó) and Foxit Software Company (òFoxitó). Please read this 

agreement carefully.  

 

Foxit is only willing to provide PDF Reader to you on the condition that you accept 

all of the terms contain in this Agreement. You accept all of the terms by installing 

or using PDF Reader. 

  

If you did not acquire PDF Reader from Foxit, or an authorized Foxit distributor, 

then you may not enter into this Agreement or use PDF Reader. No other party has 

the right to transfer a copy of PDF Reader to you.  

 

If you are unwilling to accept this Agreement, do not use PDF Reader. If you have 

already paid for PDF Reader with having a prior opportunity to review this 

Agreement, and are now unwilling to agree to these terms, you may, within thirty 

(30) days after the date on which you acquired PDF Reader, return it to Foxit, or 

the authorized distributor from whom you acquired it, along with its original 

packaging and proof-of-purchase, for a full refund. 

 

Notwithstanding anything herein to the contrary, Foxit authorized distributors do 

not act as agents of Foxit, and such distributors may not enter into any contracts 

on behalf of Foxit Software Company. No authorized distributor has the authority 

to modify the terms of this Agreement.  

 

1. OWNERSHIP 
 

PDF Reader (exclusive of its physical packaging) is licensed. It is not sold, even if 

for convenience we make reference to words such as òsaleó or òpurchase.ó PDF 

Reader is protected by copyrights and other intellectual property rights. You 

agree that all worldwide copyright and other intellectual property rights in PDF 

Reader and all copies of PDF Reader, however made, are the exclusive property 

of Foxit. All rights in PDF Reader not expressly granted to you in this Agreement are 

reserv ed by Foxit. There are no implied licenses under this Agreement. 
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2. GRANT of LICENSE 

 
This agreement grants you the following rights: 

 

Installation and Usages - You may install and use one copy of PDF Reader on a 

single device at a time and only by one user at a time. 

 

Concurrent Use - A license for PDF Reader may not be used concurrently on 

different dev ices. 

 

3. OTHER RIGHTS AND LIMITATIONS 

 

Limitations on Reverse Engineering, Decompilation, and Disassembly - You may 

not reverse engineer, decompile, or disassemble PDF Reader, except and only to 

the extent that such activ ity is expressly permitted by applicable law not 

withstanding this limitation. 

 

Separation of Components ð PDF Reader is licensed as a single product. Its 

component parts may not be separated for use on more than one dev ice. 

 

Rental - You may not rent or lease PDF Reader. 

 

Software Transfer - You may permanently transfer all of your rights under this 

Agreement, provided you retain no copies, you transfer all of PDF Reader 

(including all component parts, the media and printed materials, any upgrades 

and this Agreement), and the recipient agrees to the terms of this Agreement. If 

your copy of PDF Reader is an upgrade, any transfer must include all prior versions 

of PDF Reader. 

 

Termination - Without prejudice to any other rights, Foxit Software Company may 

terminate this Agreement if you fail to comply with the terms and conditions of this 

Agreement. In such event, you must destroy all copies of PDF Reader and all of its 

component parts. 

 

Development License Restrictions - These restrictions apply to a licensee who 

develops Application Software that utilizes PDF Reader in a commercially 

distributed application. 

 

(i) Must purchase a license of PDF Reader for each copy of the Application 

Software sold; 

(ii) PDF Reader is not the sole or primary component of such Application Software;  

(iii) You must give proper acknowledgment of the copyright of Foxit Software 

Company;  

(iv ) Must not be used to create a software application that competes with or is 
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intended to compete, directly or indirectly, with PDF Reader;  

(v ) The Application Software must add significant value to the PDF Reader. 

 

All other uses that fall outside the scope of this Agreement must receive the 

written permission of Foxit. 

 

4. DOCUMENT COPYRIGHTS 

 

PDF Reader does not allow you to alter PDF documents protected by a password, 

or without password but encrypted, and with modification permission disabled by 

the copyrights owner. However, for otherwise unprotected PDF documents, you 

must also observe the copyrights of the documents. Foxit will not be liable to any 

loss caused directly or indirectly by copyrights infringing when you use PDF Reader 

to alter documents illegally. 

 

5. LIMITED WARRANTY 

 

Foxit, warrants that PDF Reader contained herein will, for a period of thirty (30) 

days from the date of delivery, perform substantially in accordance with the 

accompanying documentation. NO OTHER WARRANTIES. Foxit disclaims all other 

warranties, either express or implied, including but not limited to implied warranties 

of merchantability and fitness for a particular purpose, with respect to the 

Software, the accompanying written materials. 

 

In the event of any breach of warranty or other duty owed by Foxit, Foxitõs entire 

liability and your exclusive remedy shall be, at Foxitõs option, either (a) return of the 

price paid by you for the product (not to exceed the suggested U.S. retail price) if 

any, (b) repair or replacement of the defective product. This Limited Warranty is 

void if failure of the product has resulted from accident, abuse, or misapplication. 

Any replacement product will be warranted for the remainder of the original 

warranty period or ten (10) days, whichever is longer. 

 

6. NO LIABILITY FOR CONSEQUENTIAL DAMAGES 

 

In no event shall Foxit be liable for any damages whatsoever (including but not 

limited to damages for loss of business profits, business interruption, loss of business 

information, or any other pecuniary loss) which results from the use or inability to 

use PDF Reader, even if Foxit has been advised of the possibility of such damages. 

Because some states/jurisdictions do not allow the exclusion or limitation of 

consequential or incidental damages, the above limitations may not apply to 

you. 
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7. UPDATES AND SUPPORTS 

 

When you purchase a Foxit Reader license from Foxit, you receive more than the 

usual right to use the current version of the software. Along with a perpetual 

license to the current official version of the product, you receive the following:  

 

 ̧ Unlimited access to software updates for one year from the date of license 

purchase, with no limit on minor or major release.  

 ̧ Unlimited free technical support by e-mail for one year.  

 

To receive the above services, you need to register your purchased copy of PDF 

Reader with Foxit. Upon registration, Foxit will collect your information including 

name of you or your organization, email address as well as unique key of your 

purchased copy of PDF Reader. Foxit will retain those information for providing the 

above services. Foxit will not reveal your information to any third party unless 

required doing so by law. 

 

8. GOVERNING LAWS  

 

If PDF Reader was purchased in the United States, this Agreement is gov erned by 

the laws of the state of California; otherwise, local laws may apply. 

 

9. GENERAL PROVISIONS 

 

If any part of this Agreement is found void and unenforceable, it will not affect the 

validity of the balance of this Agreement, which shall remain valid and 

enforceable according to its terms. This Agreement shall not prejudice the 

statutory rights of any party dealing as a consumer. This Agreement may only be 

modified by a writing signed by an authorized officer of Foxit. Updates may be 

licensed to you by Foxit with additional or different terms. This is the entire 

agreement between Foxit and you relating to PDF Reader and it supersedes any 

prior representations, discussions, undertakings, communications or advertising 

relating to PDF Reader. 

 

Should you have any questions concerning this Agreement or if you desire to 

contact Foxit Software Company for any reason, please write to Foxit Software 

Company, 39819 Paseo Padre Parkway, Fremont, CA 94538, USA, or send us an 

email at sales@foxitsoftware.com. 

 

 

mailto:sales@foxitsoftware.com
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Foxit Reader for Pocket PC V1.2 Beta 

 

Overview 

Foxit Reader for Pocket PC V1.2 Beta is a slick utility with a small footprint that 

enables you to read PDF documents on your handheld devices running Pocket 

PC software. It is built on Foxit Embedded PDF SDK, Foxitõs new PDF rendering 

engine for mobile platforms. It contains all the key features of the SDK such as 

progressive parsing, rendering, search and OOM recovery. With these new 

techniques, V1.2 Beta is more powerful, stable, responsive, and user-friendly.  

Moreover, Foxit Reader for Pocket PC supports the same PDF viewing feature as 

desktop version of Foxit Reader, which preservers the rich content of PDF files 

(styled text, images and bookmarks). Because of the large file size, the Foxit 

Reader for Windows Mobile version on our website is not designed to support 

JPEG2000 or JBIG2 encoded images, and ICC color profiles by default. However, if 

you have an interest in this function, you may e-mail us at sales@foxitsoftware.com 

so we can customize it to your needs. 

About Foxit Reader for Pocket PC V1.2 Beta Help 

This step-by-step guide describes how to use Foxit Reader for your Pocket PC, 

including how to install and view PDF documents on your Pocket PC. You may 

also choose the topics in which you are interested from contents and get to know 

it after reading. 

Whatõs New 

Foxit Reade for Pocket PC V1.2 Beta 

Foxit Reader for Pocket PC V1.2 Beta Build 0602 has introduced some new 

features and improvements listed below: 

 

Document Reflow: Reflows text to fit the screen size when you view a tagged PDF 

mailto:sales@foxitsoftware.com
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file by simply selecting Reflow item from the Menu. This new feature makes 

reading on mobile devices much easier, without manually scrolling from left to 

right anymore.  

 

Multi-Language Support: Makes it possible for users to switch UI languages with 

multilingual UI packs.   

 

Many Bug Fixes. 

Foxit Reader for Pocket PC 1.1 

Foxit Reader for Pocket PC Version 1.1 Build 1230 has introduced some new 

improvements Listed below: 

Optimized bitmap rendering: Supports progressive rendering and reduces bitmap 

rendering time significantly.  

New settings of page numbers: Enables the user to change the settings of page 

numbers. Users can access Preference option to position the page number at the 

top/bottom left corner of the pages, and decide whether to display it all the time.  

Continuous memory optimization: Reduces the possibility of failure to open files 

due to memory shortage.  

Bug fixes.  

Foxit Reader for Pocket PC 1.0  

Foxit Reader for Pocket PC Version 1.0 has introduced some new features and 

improvements as described below: 

New feat ures: 

Find tool: Allows users to search for words easily and quickly in a PDF document. 

Select Find tool, type the text you want to search, then click the Find button, and 

the intended text will be highlighted in green. You can continue finding next or 

previous instance of search item by clicking the next or previous button on the 

Find Toolbar.  

SoftKey: Provides users with the ability to turn, move, zoom in/out and rotate 

pages immediately by using the stylus without having to use Foxit Reader's menu 

or toolbar. When dragging the SoftKey cursor to the left/right, users will see PDF 

pages turning instantly. When dragging up/down, a slim rocker appears, allowing 
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users to magnify/go to a specified page. SoftKey can also be used in Full Screen 

mode. However, it will be unavailable when the page is zoomed in. 

Zooming: Enables users to zoom in a PDF file to a certain level. Foxit Reader will 

remember the zoom factor. The next time that Foxit Reader is opened up, any PDF 

documents that need to be zoomed in will be magnified to this level 

automatically.  

Page number: Displays the page number of a PDF document at the top left corner 

of the screen.  

Enhanced features:  

Improved mini-map: Highlights part of the mini-map when corresponding section 

of the PDF content is being displayed.  

Optimized page buffer: Optimizes usage of page buffer and reduces page 

rendering time dramatically.  

Streamlined toolbar: Looks more professional and more user-friendly after 

undergoing a thorough UI redesign.  

VGA support: Supports both Non-VGA Pocket PC and VGA Pocket PC.  

Foxit Reader for Pocket PC V0.98 Beta 

Here are some the benefits that 0.98 Beta Version will bring to you: 

Small memory consumption: It has optimized memory management, reducing 

the possibility of out-of-memory (OOM) problems and automatically trying to 

recover from OOM when it does occur.  

Tap and drag: Tap and drag feature lets you move a PDF page in any direction 

quickly in order to locate the part that interests you.  

Mini-map: Mini-map gives you an overview of a whole PDF page. It also lets you 

know the relative location of current window inside the whole PDF page. You may 

relocate the current window by tap-and-dragging inside the mini-map.  

Chinese/Japanese/Korean support: It can properly display PDF documents 

containing Chinese/Japanese/Korean fonts.  

Improved user interface (UI): Beta Version 0.98 has a simple and neat user 

interface with well-organized menus and tool buttons.  
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Installation and Uninstallation 

1 Installing 

You can visit Foxit Software Companyõs website (www.foxitsoftware.com) to 

download this program. There are three versions for you to download. But before 

the installation, please be aware that your dev ice is connected to your desktop 

PC and ActiveSync is running. 

ü If you download the zip file, just unzip the package on your desktop machine, 

and then transfer all the files to your device. Please use "File Explorer" to 

launch Foxit Reader. 

ü If you download the Setup.exe file, please follow the steps below: 

A.  Double-click FoxitReaderSetup.exe, you will see the Install Wizard pop up. 

Please click the Next Button. 

B. This program is protected by copyright law and you have to accept the 

License Agreement to proceed. Click the Next Button. 

C. When the installation on PC has been done, please turn to your Pocket PC 

to continue. 

D. Choose a location to install Foxit Reader for Pocket PC on your Pocket PC 

and Tap Install. 

E. After installing successfully, please note that the Foxit Reader icon appears 

in Programs list. 

ü If you download the cab file, please follow the steps below: 

A. Connect your Pocket PC to your PC, and open Microsoft ActiveSync. 

B. Copy the cab file into your Pocket PC. 

C. Go to your Pocket PC, and then click Start > Programs > File Explorer on 

your Pocket PC screen. 

D. Use [File Explorer]  to find out that cab file and click to install. 

http://www.foxitsoftware.com/
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E. Select Device or Storage Card > tap Install. 

F. After installing successfully, please note that the Foxit Reader icon appears 

in Programs list. 

 

2 Uninstalling 

To remove Foxit Reader from your dev ice, perform the following: 

ü For the zip and exe version, just delete the application from your handheld 

devices for uninstalling.  

ü For the cab version, do the following: 
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A.  Go to your Pocket PC, and then click Start > Settings > System on your 

Pocket PC screen. 

B. Tap Remove Programs > select Foxit Reader for WM5.0 Setup > click 

Remove > OK. 

Getting started 

This section is a quick start guide to help you to get acquainted with how to start 

and register Foxit Reader on your device. 

Starting Foxit Reader  

Foxit Reader can be opened within seconds. Compared with other PDF v iewer 

products, Foxit Reader provides you with a different kind of experience because 

you do not need to wait for the splash window displaying company logo, author 

name, etc. To start Foxit Reader, please do one of the following: 

ü For the zip package, please use òFile Exploreró to run it. Tap òFile Exploreró, 

there will show a page listing many programs. Choose òFoxitReaderó to enter 

the interface. 

ü For the exe and cab packages, a shortcut of Foxit Reader will be created 

automatically after installation. Tap Start > Foxit Reader to run it. 

Registering Foxit Reader 

With an unregistered version, the evaluation mark will be shown at the top of the 

screen as long as you open a PDF file. Also, every time you Tap Open to open a 

document, the welcome dialog box will keep popping up.  

 

The Welcome dialog box  

To get rid of them, you have to buy Foxit Reader to get a key from Foxit Software 

Company. Here are the steps for you to follow: 

 Set your device owner name. Please tap Start > Settings > Owner Information, 

then input the name field with your device owner name. Please make sure 

that you spelled your owner name correctly, including punctuation, spaces 

and case sensitiv ity. 
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 Order it online at https://www.foxitsoftware.com/secure/order.php. You will 

get your license code after purchasing.  

 Tap Menu > Options > Register. Input your code number and tap OK. 

 

The Register pane  

 To check your registration, tap Menu > Options > Register to see whether 

òRegistration is successful!ó is shown on your screen. 

Note:  Please, do not  change your owner name after registration .  

About the Menu 

The menu in Foxit Reader for Pocket PC provides general commands for opening 

new documents, viewing documents, setting preferences, getting document 

information, etc. 

ü To display the menu  

Tap the Menu button at the bottom of the screen, all the items will pop up 

immediately. 

https://www.foxitsoftware.com/secure/order.php
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The Menu  

About the Toolbar 

The toolbar appears at the bottom of the screen with the menu. It displays a lot of 

tools for you to view the documents, such as Previous/Next Page icons, Zoom 

In/Zoom Out icons, Find tool, Navigation Pane icon and Minimap icon. 

                       

The Toolbar                               The Find Toolbar  

Switching UI languages  

Foxit Reader supports dynamic UI language switch. With multilingual UI packs, you 

are able to switch UI languages easily. 

To change the UI language for Foxit Reader, please download the language 

pack that you want and copy it to the same folder where you install Foxit Reader. 

The UI language will be switched to your local language automatically. 

Note: The UI language cannot be switched to your local language if you  put  more 

tha n one language pack to the folder where you install Foxit  Reader . 

Closing Foxit Reader 

Do one of the following: 

 Tap the Close icon  at the top right corner. 

 Tap Menu > Exit. 
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Working with PDF documents 

This section explains how to work with PDF documents on your Pocket PC with Foxit 

Reader, including opening and closing PDFs, scrolling through documents, 

adjusting the view of PDFs, how to use the navigation pane, etc. 

Opening and closing PDF documents 

Once you start Foxit Reader for Pocket PC, it opens a list of PDF files available on 

your Pocket PC. You can view only one PDF file at a time, which means opening a 

new document will close the current one. 

Opening a document 

Foxit Reader offers two options for you to open a PDF - the òOpenó and the 

òBrowseó options. 

 

1. Choosing Open to open PDFs 

The òOpenó option enables you to open PDFs in some certain folders listing in the 

Folder list. 

 

 Run Foxit Reader for Pocket PC. 

 Tap Menu > File > Open, or tap the Open button  on the Toolbar. 

 Tap the file name of the document in the file list that appears. 

Note s: a) You may change  the folder to choose PDF files you want to open . 
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b) Tap the Cancel button  to return to the main  interface  of Foxit 

Reader . 

c) A ll the documents will be zoomed  to Fit  Page when they  are opened.  

2. Choosing Browse to open PDFs 

The òBrowseó option enables you to open all PDFs on your mobile device. 

 

 Run Foxit Reader for Pocket PC. 

 Tap Menu > File > Browse. 

 Tap the file name of the document in the file list that appears. 

Turning to another document 

 Tap Menu > File > Open, or tap the Open button  on the Toolbar. 

 (Optional) Tap Menu > File > Browse. 

 Tap the file name that you want to open in the file list. 

See also 

Notes in òOpen ing a documentó . 

Closing a PDF file 

To close a PDF, please do one of the following: 

 Tap Menu > File > Close. 

 Open another document to close the current one. 
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Scrolling through documents 

You may scroll through the documents in many ways listed below: 

Dragging 

After zooming in a PDF, you can tap anywhere in the screen and drag to move 

the document in any directions. 

Note: When you drag to move the document , the pointer turns into a hand . 

Using the Minimap 

Minimap gives you an overview of a whole PDF page. It also lets you know the 

relative location of the current window inside the whole PDF page.  

To use Minimap, please do the following: 

 Tap the Minimap button  on Toolbar, or choose Menu > View > Minimap. 

 Tap and drag the little rectangle/square in the Minimap anywhere to move 

the document. 

 You can still tap-and-drag Minimap outside the Minimap section without 

letting go of stylus pen. 

 

The Minimap  

Note s: a) Only when the pages are magnified to be larger than the size of Fit Page 

will Minimap be available.  

b)  Minimap  can be shown  or hidden by tap ping the Minimap button   on 

toolbar or Menu > View > Minimap.  

c)  Part of the mini -map appears highlight ed  when the corresponding 

section of the PDF content  is being displayed.  

Going to the next or previous page 

Do one of the following: 

 Tap the Next Page button  or the Previous Page button  on the toolbar.  

 Tap Menu > Page > Next / Previous Page. 

 Drag the SoftKey cursor left/right to go to the next or previous page. When 
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dragging left or right, the cursor turns into  or .  

Note: You can use First Page a nd Last Page by tapping Menu > Page .  

Going to a specific page 

Do the following: 

 Tap Menu, and choose Page > Goto. 

 In the Go to Page tab, you can: 

1. Input a page number in the PageIndex box. 

2. Tap the Up/Down arrow button to select a page number. 

3. Drag to move the horizontal scrollbar to choose a page number. 

 

The Go to Page tab  

 Tap ok at the top right corner. 

You can also use SoftKey to go to a specific page: 

 Drag the SoftKey cursor down, and the cursor turns into . 

 There appears a slim rocker. Move it up or down to the intended page. 

Note: The slim rock er will disappear when you  are inactive for  about  2  seconds.  

See also 

òUsing the navigation paneó > òGo to  Page ó . 

Adjusting the view of PDF documents 

You can change the magnification level of a PDF document using magnification 

tools, as well as change the orientation with the Menu Bar. 

Changing the magnification level 

Do one of the following procedures: 

 Tap a PDF to zoom in when it is in Fit Page mode. Tap again to zoom out when 

it has been magnified. 

 Tap Zoom In icon  or Zoom Out icon  on toolbar to increase or 

decrease magnification. 
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 Tap Menu, choose Zoom item, and then tap Zoom In or Zoom out to change 

the documentõs magnification. 

 You may customize the magnification level by tapping Menu > Zoom > Zoom 

To. Choose or input the percentage you like and tap OK. 

 

The Zoom To pane  

 Using SoftKey: Drag the SoftKey cursor up, and the cursor turns into . When a 

slim rocker appears, move it up or down to the intended zoom factor. 

 

Note:  When you zoom in a PDF, Foxit  Reader  will remember the zoom factor. And 

next  time when the document is zoomed in  again, it  will be  magnified to this level 
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automatically.  

Resizing a page to fit the window 

There are four types for you to choose: 

 Actual Size ð To show the page in its actual size, choose Menu > Zoom > 

Actual Size. 

 Fit Page ð To resize the page to fit entirely in the document pane, choose 

Menu > Zoom > Fit Page. All the PDFs are resized to this mode when they are 

opened. 

 Fit Width ð To resize the page to fit the width of the window, choose Menu > 

Zoom > Fit Width. Part of the page may be out of view. 

 Fit Height ð To resize the page to fit the height of the window, choose Menu > 

Zoom> Fit Height. Part of the page may be out of v iew. 

Tip: To maximize the display area, you can display the document in Full Screen 

mode. Please tap Menu > View > Full Screen to enter this mode, and double-click 

anywhere in the screen to exit. 

Changing the orientation of a document 

You can change the orientation of the document from portrait to landscape view 

in Foxit Reader. 

To change the orientation of a document, do one of the following: 

 Tap Menu > View, you may change the orientation of a document by 

tapping Rotate Left or Rotate Right. 

 Using SoftKey: Drag and rotate the SoftKey cursor left or right, and the cursor 

turns into . 

Note:  You can rotate the PDF clockwise or counterclockwise by 90 deg rees with 

SoftKey. 

Viewing in Reflow mode  

Reflow is a feature that automatically reorganizes text to fit the screen size when 

you view a tagged PDF file (Tagged PDF are PDF files that contain logical 

document structure and can be reflowed to fit small-screen devices.). It makes 

reading on mobile devices much easier, and you wonõt need to scroll from left to 

right to read anymore.    

The Reflow feature enables users to control the size of the text displayed on the 

page. In Reflow mode, the flow of text adjusts to fit in the available area of your 
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Pocket PC. You can also zoom in/out on text without losing the context of the 

page.    

 ̧ To reflow a tagged PDF, please tap Menu > View > Reflow. 

 ̧ To exit the Reflow mode, please tap Menu > View > Reflow. 

        

Before reflowing                             Reflowed text  

Notes:   

1. Only tagged documents can be reflowed.  

2. In Reflow m ode, some options in the Menu wi ll be unavailable, including the 

Find function.  

Viewing in landscape mode 

Foxit Reader for Pocket PC fully supports landscape mode. 

Using the navigation pane 

In addition to the main document pane, Foxit Reader for Pocket PC provides a 

navigation pane. Navigational structures in the navigation pane allow you to 

move quickly to specific places in PDF documents. 

 Bookmark displays the list of bookmarks that the document contains. 

Generally speaking, it is a visual table of contents that represents the chapters, 

main headings, and other organizational elements in a document.  

To navigate using bookmarks, please do the following:   
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A. Tap Menu > Page > Bookmarks.  

B. Select the topic you want to jump to. 

C. (Optional) To view subtopics under a topic, tap the plus sign  beside the 

topic. To hide the subtopics under a topic, please tap the minus sign . 

D. Tap ok. 

 

The navigation pane with the bookmark tab selected  

 Go to Page enables you to go to a certain page. You can select a specific 

page number which you want to go to. For information on the operation, see 

òGoing to a specific pageó . 
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The navigation pane with the Go  to Page tab selected  

Tip: To show Bookmarks, tap Bookmark icon  on the toolbar, or tap Menu > 

Page > Bookmarks.  

Searching a document 

You can search for a word, phrase or number in a PDF with the new Find tool. 

To search a document, do the following: 

 Tap the Find tool  in the toolbar or choose Find from the Menu. 

 Type in a word or phrase using the on-screen keyboard. 

 Choose search options: 

A.  Whole words only -- limits the search to match only whole words. For 

example, if you search for the word Read , the word Reader will not be 

found.  

B. Case-Sensitive -- makes the search case-sensitive. For example, if you 

search for the word text , the words Text and TEXT will not be found. 

 Tap Find. The search result is highlighted on the page. 

 When you have found the results, choose one of the following options: 

A.  Tap Find Prev. icon  to search for a previous occurrence. 

B. Tap Find Next icon  to search for the next occurrence. 

C. Tap New Find icon  to begin a new search. 

D. Tap Stop icon  to cancel a search in progress. 

E. Tap  in the corner of the Find Toolbar to end the search and quit the 

search mode. 
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The Find dialog box                         The results of the search  

Setting preferences 

The preferences determine key behavior and other general behaviors. To set the 

preferences, tap Menu > Options > Preferences. 

 Key Assignments ð Let you to set key behaviors, including Left/Right, Up/Down 

and Enter. Tap the pull-down menu, and choose your key functions for 

viewing PDF documents. 

1) Mo ve Page  --  Press a key to move the pages left /right  or up/down.  

2) Turn Page --  Press a key to do page turning.  

3) Zoom Page  --  Press a key to change the magnification level of the page.  
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The pane with Key Assignments  tap selected  

 Files tab ð Sets document type of PDF to associate with Foxit Reader. Tap a 

tick to choose PDF files to be associated or not. It is chosen by default. 

 

The pane with Files tap selected  

 Displays tab ð There are four options in this tab: Use GAPI, Quick draw, SoftKey 

Cursor, and Page number settings. 

A.  Use GAPI ð Reduces page rendering time dramatically, but may cause 

some other rendering problems in certain documents. 

B. Quick draw ð When checked, the unparsed section appears blur. When 

unchecked, the unparsed section appears blank. See below. 
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With Quick draw checked               With Quick draw unchecked  

C. SoftKey Cursor ð Select to show or hide SoftKey cursor. 

D. Page number settings ð Select to show the page number in the 

upper/lower left corner of the pages. Plus, you can also check this option 

to display the page number all the time, or it will only show up for seconds 

when you turn the pages. 

 

The pane with Display  tap selected  

Viewing document information 

The Properties dialog box provides information about the document, including the 

documentõs location, name, title, subject and author. This dialog box also displays 

attributes set by other programs.  
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The Properties dialog box  

ü To view document information  

Tap Menu > File > Properties item, and the Properties dialog box appears. 

Title A general or descriptive heading of the document. 

Subject The principal idea and point of the document. 

Author The writer of the document. 

Producer The application or driver that converted the original document into 

a PDF document. 

Application The application that produced the original document. 

Created The date and time the document was created. 

Modified The date and time the document was last modified. 
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Viewing Foxit Reader information 

The About dialog box offers you the copyright information and software build 

number which you may need when you contact Foxit Support. To view these 

information, tap Menu > About. 

 

 

The About dialog box  
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Contact us 

Feel free to contact us should you need any information or have any problems 

with our products. We are always here, ready to serve you better. 

¶ Office Address:  

Foxit Software Company 

39819 Paseo Padre Parkway 

Fremont CA 94538 

USA 

¶ Mailing Address:  

Foxit Software Company 

PO Box 612588 

San Jose CA 95161 

USA 

¶ Sales: 

510-438-9090, 408-307-9358 and 408-507-8778 

¶ Support : 

408-329-7976 

¶ Fax: 

510-405-9288 

¶ Website:  

www.foxitsoftware.com 

¶ E-mail:  

Sales and Information - sales@foxitsoftware.com 

Technical Support - support@foxitsoftware.com 

Website Questions - webmaster@foxitsoftware.com 

 

http://www.foxitsoftware.com/
mailto:sales@foxitsoftware.com
mailto:support@foxitsoftware.com
mailto:webmaster@foxitsoftware.com
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